Apache question
by "Phillip Perry (InterDesign)" <pperry(at)inter-design.net>
|
| Date: |
Thu, 9 Sep 1999 01:40:14 -0400 |
| To: |
<hwg-servers(at)hwg.org> |
| |
todo: View
Thread,
Original
|
|
Hi,
I just downloaded Apache 1.3.9 and have run into a problem (obviously). I
want to run cgi scripts but I keep getting the same error message:
(2)No such file or directory: couldn't spawn child process: e:/program
files/apache group/apache/cgi-bin/mail.cgi
What is the cause of this error? The directory is correct and listed in the
conf file.
Any help would be appreciated!
Phil
HWG: hwg-servers mailing list archives,
maintained by Webmasters @ IWA
This page is part of a preserved archive of archives.hwg.org. The site is no longer active and its content is not maintained. For enquiries about this archive, write to archive(at)iwanet.org.